php5 load不到 mysql extension

終於狠下決心把php的平台大升級php5 + apache2.2 + mysq:5

可是裝好了一直都一能load 到mysql extension

找了很久才發現 要找php5 上面的

libmysql.dll 要copy去 systems32

浪費了我時間….或是我真的豬了 >-<